Hi @pierre-b,
we moved our notifuse from DOMAIN.info to DOMAIN.com and when I try to login at DOMAIN.com I get this error in the client:
Failed to load resource: net::ERR_CERT_COMMON_NAME_INVALID
What needs to be done that it works at the domain?
Thx
Hi @pierre-b,
we moved our notifuse from DOMAIN.info to DOMAIN.com and when I try to login at DOMAIN.com I get this error in the client:
Failed to load resource: net::ERR_CERT_COMMON_NAME_INVALID
What needs to be done that it works at the domain?
Thx